Forum Audi Il forum di discussione dedicato alle auto Audi.

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 14-11-2011, 16:25
L'avatar di Spiderman
Amministratore
Data Registrazione: Nov 2009
Località: Roma
Messaggi: 730
Arrow Audi A5 Opinioni e Domande

Forum dedicato all'Audi A5: scrivi qui le tue domande o la tua opinione sull'Audi A5.

QUI trovi anche tutte le foto.

Rispondi Con Citazione
  #2  
Vecchio 18-11-2011, 14:59
Nuovo iscritto
Data Registrazione: Nov 2011
Messaggi: 15
Predefinito

ottimo designe...vorrei tanto poterne proverare una su strada...credo che il prossimo anno ci faro' un pensierino...voi che ne dite?
Rispondi Con Citazione
  #3  
Vecchio 21-11-2011, 17:05
Amministratore
Data Registrazione: Nov 2009
Messaggi: 2.980
Predefinito

Non l'ho ancora provata ma come da tutte le Audi c'è da aspettarsi un'ottima qualità generale e una dotazione all'altezza. Sui motori per quanto mi riguarda il diesel è la migliore alternativa, tu a che motore sei interessato?

Sulla linea invece non mi espongo, dato che è una valutazione molto soggettiva
Rispondi Con Citazione
  #4  
Vecchio 28-11-2011, 11:34
Nuovo iscritto
Data Registrazione: Nov 2011
Messaggi: 27
Predefinito

forse è arrivato il momento di cambiare Audi, sono sicuro che venderanno parecchie unità anche se siamo in un periodo di crisi, il design audi è sempre il top!
Rispondi Con Citazione
  #5  
Vecchio 03-05-2012, 17:02
Nuovo iscritto
Data Registrazione: May 2012
Messaggi: 8
Predefinito

Dopo tre anni devo dire di ritenermi abbastanza soddifatto della mia A5....
Devo però lamantermi in assoluto di AUDI per avere cessato il rapporto con le officine convenzionate costringendo i clienti a rivolgersi solo alle concessionarie e per avere ulteriormente alzato il costo per unita a € 48... una follia!
Sono meccanici mica ingenieri spaziali??
Rispondi Con Citazione
  #6  
Vecchio 27-07-2012, 21:45
Nuovo iscritto
Data Registrazione: Jul 2012
Messaggi: 1
Predefinito audi A5 sportback

Ciao a tutti, vorrei un'informazione, avendo un audi A5 sportback omologata x 4 persone è possibile un modo x omologarla x 5 cambiando il divano posteriore o in qualche modo??
Rispondi Con Citazione
  #7  
Vecchio 30-08-2012, 10:18
Utente Motori.it
Data Registrazione: Jul 2011
Messaggi: 1.331
Predefinito

Ciao Augusto,
la versione 5 posti è un optional da 350 euro. Il mio consiglio è di provare a sentire in concessionaria se come operazione è fattibile e non troppo costosa.
Rispondi Con Citazione
  #8  
Vecchio 10-04-2014, 13:14
L'avatar di nero
Nuovo iscritto
Data Registrazione: Jan 2014
Località: Bergamo
Messaggi: 75
Predefinito

Io sono un felice possessore e leggermente appassionato del Marchio, in particolare per il segmento A5 un anticipazione della nerone car con varie modifiche estetiche

__________________
Staff Inaudita.com
www.inaudita.com
sfaff@inaudita.com
Rispondi Con Citazione
  #9  
Vecchio 19-08-2014, 09:56
Nuovo iscritto
Data Registrazione: Aug 2014
Messaggi: 3
Predefinito

Una delusione , 1 kg d'0lio ogni 2000 km.
A 40.000 km c'è un pistone che perde olio dalla candela.
il motore è benzina 180 cv.
Adesso cosa faccio visto che la macchina ha 4 anni?
Rispondi Con Citazione
  #10  
Vecchio 04-09-2014, 14:13
L'avatar di Sharkonholiday
Nuovo iscritto
Data Registrazione: Sep 2014
Messaggi: 9
Predefinito

se regolarmente tagliandata presso service audi puoi tentare di pretendere la sistemazione del problema in garanzia.
audi non è chiarissima nei suoi tedeschi meccanismi....ma sul consumo dell'olio sui tfsi 2.0 fino al 2011 le vicissitudini sono molto conosciute dai concessionari. non parliamo solo di audi ma di tutti i 2.0 tfsi del gruppo vag fino all'avvento del 225cv.
si possono intraprendere diverse strade per la soluzione del problema:
a qualcuno hanno sostituito dei componenti per il recupero vapori olio motore.
o lo scambiatore direttamente dato che si logora la menbrana...
chi addirittura pistoni e bielle perchè trafilava come te...anche fuori garanzia ma pagando solo la manodopera....
certo che il conce audi per fare tutto ciò pretende che tutti i tuoi tagliandi siano stati fatti regolamente presso i loro service.
__________________
Staff Inaudita.com
www.inaudita.com
sfaff@inaudita.com

Ultima modifica di Sharkonholiday; 04-09-2014 alle 14:16
Rispondi Con Citazione
  #11  
Vecchio 21-07-2015, 00:19
Nuovo iscritto
Data Registrazione: Jul 2015
Messaggi: 8
Predefinito A5/coupé 3000 diesel del 05/2010

Buonasera a tutti...,

Prima di procedere a raccontarvi il mio problema, voglio ringraziare tutti coloro che hanno avuto questa brillante idea di creare forum di questo genere e sopratutto un speciale grazie allo staff di forum motori e agli iscritti.....

Ieri ho percorso circa una sessantina di km per monza e dintorni con vari soste, la sera mentre facevo ritorno a casa, ha incominciato a lampeggiare la spia (segno aspirale) sul quadro, penso che si tratta della spia centralina motore come indicato sul libretto manuale della macchina contemporaneamente l'auto va piano, premo l'acceleratore ma non risponde come dovrebbe, cambio marcia dalla 3 alla 2 per dare più spunto al motore non succede nulla, "Per non saper né leggere né scrivere", ahimé!,manca la spinta del turbo perché la A5 continua ad andare, mi fermo e spengo il motore, riaccendo e riparto, spia non lampeggia più e la macchina torna perfetta, faccio circa altri 4km abbastanza veloce ed ecco lo stesso scherzo che si ripresenta di nuovo....., eseguo la stessa procedura di prima, spengo riaccendo e il problema sparito, ma questo volta vado piano fino a casa e mi sono subito messo a cercare sul web delle risposte finché ho trovato questo splendido forum....
Tengo a segnalarvi ché l'auto é usata solo nel tempo libero, praticamente sono in giro sempre con la macchina della ditta...

Gradirei da parte vostra un suggerimento per poter risolvere l'inconveniente!

Grazie a tutti
Rispondi Con Citazione
  #12  
Vecchio 21-07-2015, 13:02
L'avatar di Sharkonholiday
Nuovo iscritto
Data Registrazione: Sep 2014
Messaggi: 9
Predefinito

recati al più presto in un centro audi autorizzato o da un meccanico che abbia il vas per fare una reale diagnostica del problema.
le spie nel quadro saranno massimo 20, ma ti assicuro che dietro ognuna ci stanno almeno 100 problemi diversi.

nel mentre dacci qualche dettaglio su motorizzazione anno e km.....
__________________
Staff Inaudita.com
www.inaudita.com
sfaff@inaudita.com
Rispondi Con Citazione
  #13  
Vecchio 21-07-2015, 16:41
Utente apprendista
Data Registrazione: Jan 2015
Località: Roma
Messaggi: 469
Predefinito

Citazione:
Originariamente Scritto da Zaccaria68 Visualizza Messaggio
Buonasera a tutti...,

Prima di procedere a raccontarvi il mio problema, voglio ringraziare tutti coloro che hanno avuto questa brillante idea di creare forum di questo genere e sopratutto un speciale grazie allo staff di forum motori e agli iscritti.....

Ieri ho percorso circa una sessantina di km per monza e dintorni con vari soste, la sera mentre facevo ritorno a casa, ha incominciato a lampeggiare la spia (segno aspirale) sul quadro, penso che si tratta della spia centralina motore come indicato sul libretto manuale della macchina contemporaneamente l'auto va piano, premo l'acceleratore ma non risponde come dovrebbe, cambio marcia dalla 3 alla 2 per dare più spunto al motore non succede nulla, "Per non saper né leggere né scrivere", ahimé!,manca la spinta del turbo perché la A5 continua ad andare, mi fermo e spengo il motore, riaccendo e riparto, spia non lampeggia più e la macchina torna perfetta, faccio circa altri 4km abbastanza veloce ed ecco lo stesso scherzo che si ripresenta di nuovo....., eseguo la stessa procedura di prima, spengo riaccendo e il problema sparito, ma questo volta vado piano fino a casa e mi sono subito messo a cercare sul web delle risposte finché ho trovato questo splendido forum....
Tengo a segnalarvi ché l'auto é usata solo nel tempo libero, praticamente sono in giro sempre con la macchina della ditta...

Gradirei da parte vostra un suggerimento per poter risolvere l'inconveniente!

Grazie a tutti
Così su due piedi direi che è il turbo a non funzionare correttamente, oppure qualch eclindro potrebbe aver smesso di funzionare. Come ha detto il "saggio" Sharkonholiday andre subito a controllare la diagnostica collegando la centralina all'apposito strumento.
Rispondi Con Citazione
  #14  
Vecchio 06-06-2016, 14:03
Nuovo iscritto
Data Registrazione: Jan 2016
Messaggi: 41
Predefinito

Auto di un'eleganza senza competitori
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 22:01.