Forum Audi Il forum di discussione dedicato alle auto Audi.

Rispondi
 
LinkBack Strumenti Discussione
  #76  
Vecchio 26-01-2016, 06:00
Nuovo iscritto
Data Registrazione: Oct 2015
Messaggi: 6
Predefinito

Adesso si vede ???

Imgur: The most awesome images on the Internet
Rispondi Con Citazione
  #77  
Vecchio 26-01-2016, 14:48
Utente appassionato
Data Registrazione: Sep 2013
Messaggi: 2.442
Predefinito

Citazione:
Originariamente Scritto da UGO Audi A5 Visualizza Messaggio
Adesso si vede, ma per quanto riguarda il tuo problema non ti so rispondere.
Rispondi Con Citazione
  #78  
Vecchio 27-01-2016, 01:29
Nuovo iscritto
Data Registrazione: Oct 2015
Messaggi: 6
Predefinito

Grazie comunque..

qualcuno ha già visto una limatura simile sulla valvola ???

In caso affermativo, si è poi riscontrato essere legato al difetto Pompa alta pressione ?
Grazie
Rispondi Con Citazione
  #79  
Vecchio 01-06-2016, 14:58
Nuovo iscritto
Data Registrazione: Jun 2016
Messaggi: 1
Angry Q5 2.0 TDI automatica

Buon giorno a tutti e complimenti per le interessantissime discussioni.
Mio malgrado entro a far parte del Club " POMPA ALTA PRESSIONE "... ogni facile umorismo lo lascio perdere ;-)
Brevemente:
Q5 ordinata nel 2009 in Germania e consegnata nel 2010 per "disguido burocratico",
KM percorsi: 113.368
Tagliandi AUDI Service
Mai nessun problema...MAI.
Pochi giorni fa si accende la spia candelotti e poi la spia motore.
Dopo 15 minuti sono all'AUDI service....a Roma (chi è di Roma saprà sicuramente chi sono i più grandi AUDI centre della capitale).
Diagnosi: rottura POMPA HIGH PRESSURE carburante con ritrovamento materiale metallico.
Soluzione: cambio pompa,cambio iniettori,pulizia impianto....il tutto per la modica cifra di 7000 euro.
Ora io dico....anzi no meglio che sto calmo....una vettura AUDI da oltre 60.000 euro con poco più di 110.000 km ( che per un diesel dovrebbero rappresentare "la fine del rodaggio" ) può presentare un problema di tale gravità senza che AUDI intervenga ???
Per info: ho scritto a AUDI ITALIA e AUDI GERMANIA (Sede centrale).
AUDI Italia dice che non intervengono su auto di importazione (????????) ma che stanno vedendo cosa possono fare ( hanno già contattato il Service dove ho lasciato la mia Q5 il quale ha ri-detto che "tocca da pagà 7000 euri" ) , attendo risposta di AUDI Germania.

Avete cortesemente suggerimenti, indicazioni, consigli????

Grazie a chiunque volesse rispondere con indicazioni utili a risolvere il problema.
Rispondi Con Citazione
  #80  
Vecchio 01-06-2016, 15:11
Nuovo iscritto
Data Registrazione: Oct 2015
Messaggi: 6
Predefinito

Io sto cercando riscontri tecnici per avere stremo per azione legale e segnalazione agli organi di vigilanza, e di tutela del consumatore, e se ritenete condividere un eventuale battaglia congiunta, potrete contattarmi in privato.

Inoltre sotto il link per la petizione che ho già firmato tempo addietro.

https://www.change.org/p/audi-obblig...edium=copylink
Rispondi Con Citazione
  #81  
Vecchio 03-06-2016, 09:54
L'avatar di Sharkonholiday
Nuovo iscritto
Data Registrazione: Sep 2014
Messaggi: 9
Predefinito

perfetto ti ringrazio della segnalazione, spero che arrivi al quorum richiesto e che audi dia corso al problema!
__________________
Staff Inaudita.com
www.inaudita.com
sfaff@inaudita.com
Rispondi Con Citazione
  #82  
Vecchio 23-08-2016, 15:50
Nuovo iscritto
Data Registrazione: Aug 2016
Messaggi: 1
Predefinito

Anche alla mia Audi A 6 3.0 oggi è stata diagnosticata la rottura della pompa ho visto la limatura di cui in molti accennate. Il capo officina mi ha detto e quasi mi aveva convinto che si tratta di un problema dovuto al carburante, con un probabile esborso di circa 10 mila euro, per fortuna smanettando su internet ho trovato questo forum ! QUALCUNO MI SA INDICARE UN LEGALE A CUI E' STATA GIA' AFFIDATA LA STESSA PRATICA ? GRAZIE E ' URGENTE
filipposrc@gmail.com
Rispondi Con Citazione
  #83  
Vecchio 10-10-2016, 19:48
Nuovo iscritto
Data Registrazione: Oct 2016
Messaggi: 2
Question Audi A4 Allroad 3.0 diesel anno 2010 pompa alta pressione rotta..

Anche la mia ha il problema alla pompa alta pressione, oggi sono andato dal pompista e mi ha mostrato l'albero a camme della pompa alta pressione dove si è distaccato del metallo (piccoli cristalli) ed ora sulla camma c'è tipo un ulcera .
Pensavo che la mia avesse gia una versione "modificata" in quanto le era era stata cambiata prima di consegnare l'auto da nuova in base ad un richiamo Audi. ed effettivamente il pompista mi ha fatto notare chè gia delmodello nuovo (ha due rulli delle punterie nitrurati), ma questo mi pare non sia servito a molto.
Io ho fatto tutti i tagliandi in officine autorizzate Audi l'auto è un Ottobre 2010 (con soli 71.000 KM).
Stiamo a vedere come va a finire !!!!
Certo dal 2010 ad oggi non mi paìre che bosch abbia fatto molto per risolvere il problema.
Voi sapete di qualcuno che abbia "inventato" qualche modifica.
A me la prima cosa che viene in mente sarebbe un filtro pre flauti in modo che la limatura non arrivi agli iniettori, magari una trappola magnetica, trattandosi di cristalli di acciaio temperato (se non nitrurato),quindi magneticamete sensibili, magari finita la riparazione vi posto le foto del albero.
E' gradita qualunque informazione /idea in merito a modifiche.
Rispondi Con Citazione
  #84  
Vecchio 10-10-2016, 22:15
Utente appassionato
Data Registrazione: Sep 2013
Messaggi: 2.442
Predefinito

L'idea non è male, ma dubito sia fattibile.
Vuoi che Bosch, Audi, o altri non ci abbiano mai pensato?
Rispondi Con Citazione
  #85  
Vecchio 29-01-2017, 10:44
Nuovo iscritto
Data Registrazione: Oct 2016
Messaggi: 2
Predefinito

Certo mi pare strano (Bosch) avrà centinaia di ingegneri assai piu preparati di me in merito a questo, ma le risposte della casa madre dove sono ?
Lo stasso pompista che ha fattu la mia riparazione, non mi garantisce la riparazione in quanto secondo il suo parere , "poterbbe succedere di nuovo".
A rigir di cronaca, Auto riparata a mie spese ed in parte a spese di un assicurazione (avevo acquistato l'auto usata ed era ancora nel periodi di garanzia ).
Questa la foto dell'ulcera
http://imageshack.com/a/img924/2143/WqwBNe.jpg
per fortuna mi sono accorto del guasto in tempo e non ho dovuto far altro che riparare la pompa e pulire tutto l'impianto (iniettori senza danni ).
Ho cercato on line per sapere se vi sono modifiche a queste pompe per risolvere il problema, l'unica cosa trovata parla di albero pompa da 40 mm nei modelli che non hanno più il problea !! mentre alberi pompa da 35 mm = alberi che potrebbero presentere il problema.
Il mio l'ho misurato ha diametro 25 mm (parte grossa ) 22 mm (parte sittile )....Booooo.....
Nessuno più informato di me ??
Rispondi Con Citazione
  #86  
Vecchio 02-06-2017, 15:47
Nuovo iscritto
Data Registrazione: Jun 2017
Messaggi: 1
Predefinito

Mi aggiungo alla oramai nota e interminabile lista degli audisti funestati dalla rottura della famigerata pompa alta pressione >Bosch.
140,00km con tutti i tagliandi e quanto serve per fare funzionare al meglio il mio Q5 non mi hanno sollevato da questa rottura.Ho provato anche a collegarmi al link per la class action su change.org che qualcuno ha creato ma senza successo,si apre la pagina dove viene spiegata la class action ma non trovo quella per aderire.Ora proverò ad esaminare se percorribili le vie legalie se avrò notizie ulteriori comunicherò volentieri altre info.
Rispondi Con Citazione
  #87  
Vecchio 24-06-2017, 22:19
Nuovo iscritto
Data Registrazione: Jun 2017
Messaggi: 1
Predefinito

Qualche giorno fa' mi e' morta la macchina senza preavviso e dopo una giornata
di meditazione l'officina mi ha diagnosticato rottura pompa, iniettori e
circuito d'iniezione da rifare completamente per la modica cifra di 12.700 E (!!!!).
Causa pezzi metalli in circolo ...
Ovviamente (a loro opinione), la colpa sarebbe del carburante ...
Il motore e' un 3.0 V6 del gruppo Audi/VW come il vostro (Phaeton 3.0 V6),
di quasi 6 anni, ma con solo 79.000 Km e regolarmente tagliandato.
Cercando in rete ho letto i messaggi sul forum e volevo sottoporvi un
quesito.
La macchina ovviamente sono propenso a ripararla, quindi come prima cosa
ho chiesto in giro e, da pompisti sicuramente piu' qualificati del
concessionario vengo a spendere circa la meta' sostituendo tutto.
Sempre comunque 6-8.000 E.
Premesso che la mia idea e' di rompere le palle ad oltranza a VW in quanto
anche se ha dichiarato (cosi' dice concessionario), che non essendo in
garanzia non risponde, mi sembra ci siano gli estremi per insistere,
volevo sapere se il fatto di far riparare la macchina da officina non
ufficiale VW (seppur la migliore in zona, certificata Bosch e che di
solito fa' questi interventi per concessionarie di varie marche che non
sono attrezzate per queste casistiche), puo' incidere nel momento in cui
andro' chiedere rimborso?
A rigor di logica gia' il fatto di fargli risparmiare meta' soldi dovrebbe
esserlo, ma ....

Grazie, Paolo
Rispondi Con Citazione
  #88  
Vecchio 06-01-2018, 11:17
Nuovo iscritto
Data Registrazione: Jan 2018
Messaggi: 2
Predefinito

Ciao a tutti oggi anche a me è saltata la pompa iniezione alta pressione della mia a4avant 170cv.
Dopo 201.000km di onorato servizio ho un danno di 6.500 euro, ho rischiato la vita attendendo il carro attrezzi con la macchina impiantata in curva in una statale a singola corsia, e mi sto mangiando il fegato ...

La rottura è avvenuta mentre stavo per immettermi nella statale con un calo di potenza e l'accensione della spia preriscaldamento. Mi sono fermato ma la lettura delle indicazioni della spia erano "procedete ad andatura moderata fino ad un 'officina". Sono ripartito e dopo 1km lo stop definitivo.

Poiché la rottura è avvenuta appena dopo un pieno di carburante il pensiero è andato subito al carburante stesso, ma dove mi sono rifornito hanno 10pompe sempre in funzione e non hanno avuto nessun altro reclamo oltre al mio ...
Ho commissionato comunque al costo di 250euro le analisi.

ALservice hanno dato la colpa al carburante e sul moment anch'io lo ritenevo ragionevole, ma poi arrivato a casa ho iniziato a leggere i vari forum sui problemi della pompa ....e il quadro si è fatto subito chiaro ...

Per la mia vettura non c'è richiamo in corso per la pompa. Preciso che l'ho acquistata nuova nel giugno 2010 ed ho sempre fatto tagliandi ufficiali Audi, il prossimo sarebbe dovuto essere tra 10mila km.

Dopo aver visto i forum su internet ho richiamato il service e ho chiesto di aver il riconoscimento del danno da parte di Audi, lunedi vediamo come va. Ma intanto non ho la macchina e non ho dormito.

Volevo arrivare con questa macchina a 250 mila km e poi prendere la nuova a4 che uscirà....
Ora ho molti dubbi.

Scrivo questo messaggio per consigliare a chi è ancora in tempo di tenere sotto cntrollo la pompa con ispezioni e con la revisione della stessa ... se me l'avessero consiliato viso i danni potenziali non avrei esitato ...
Rispondi Con Citazione
  #89  
Vecchio 13-01-2018, 13:46
Nuovo iscritto
Data Registrazione: Jan 2018
Messaggi: 2
Angry Fine della reputazione di Audi (almeno per me)

Ebbene dopo 4 giorni di attesa, il responso di Audi .... non partecipa in nessun modo alla spesa !

Ci hanno pensato 4 giorni, hanno dapprima trovato una forma di partecipazione alla spesa che per il concessionario non era applicabile e infine hanno detto no.

RIDICOLI

Fine della reputazione di Audi di macchina premium e di servizio al cliente ....

Mi piacerebbe che il customare-care sempre assillante dopo ogni tagliando per conoscere la soddisfazione del cliente mi chiamasse adesso ....
Ma ovviamente non succederà....

Nel giro di un paio di anni devo cambiare la mia auto quella di mia moglie ... con me audi ha chiuso
Rispondi Con Citazione
  #90  
Vecchio 16-03-2018, 16:37
Nuovo iscritto
Data Registrazione: Mar 2018
Messaggi: 1
Predefinito Rottura pompa

Buonasera a Tutti, purtroppo anch’io ho avuto sulla mia audi A5 2.7 la rottura della pompa, oggi sono stato contattato dall’officina, morale della favola 11.000 € per la riparazione. Mi hanno proposto uno sconto del 40% sui ricambi, il conto così arriverebbe a 6.900€. Qualcuno è riuscito a farsi rimborsare da audi dopo un’azione Legale?
Grazie.
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 03:57.