Forum Alfa Romeo Il forum di discussione dedicato alle auto Alfa Romeo.

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 20-04-2014, 13:01
Nuovo iscritto
Data Registrazione: Apr 2014
Messaggi: 1
Predefinito c'è qualcuno che:

Perché chiudendo le portiere centralizzate con il telecomando non si alzano i vetri? Perché quando cerco di aprire il cofano con il telecomando fa un rumore di andata e ritorno ma il cofano non si apre?
Rispondi Con Citazione
  #2  
Vecchio 20-04-2014, 20:08
L'avatar di N e r o n e
Utente apprendista
Data Registrazione: Apr 2014
Località: Bergamo
Messaggi: 360
Predefinito

Benvenuto in Motori.it Forum Gennaro

piacere di fare la tua conoscenza.

di che Alfa Romeo stiamo parlando?

hai provato a fare un reset della centralina... semplicemente staccando PRIMA il polo negativo poi il polo positivo della batteria?

certo devi reimpostare i dati sul Dispaly, ma tentare non costa nulla

tienici informati Gennaro.

ci leggiamo.


Nerone
Rispondi Con Citazione
  #3  
Vecchio 22-04-2014, 18:31
Utente Motori.it
Data Registrazione: Jul 2011
Messaggi: 1.331
Predefinito

io farei un giro di diagnosi
Rispondi Con Citazione
  #4  
Vecchio 01-05-2014, 02:19
L'avatar di N e r o n e
Utente apprendista
Data Registrazione: Apr 2014
Località: Bergamo
Messaggi: 360
Predefinito

Ciao Gennaro,

hai news ?
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 08:03.