Forum Alfa Romeo Il forum di discussione dedicato alle auto Alfa Romeo.

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 24-11-2012, 23:09
Nuovo iscritto
Data Registrazione: Nov 2012
Messaggi: 1
Smile problemi alfa brera 2000jtd 170cv

ciao io posseggo una alfa brera 2000jtd dal giugno2010 ho fatto 49000 km .stamattina mi si è accesa la spia gialla del motore con la scritta far controllare il motore la macchina non rendeva acceleravo ma non si inseriva il turbo.portata subito dal meccanico alfa fiat ha rilevato tramite il tester un problema al sensore temperatura gas di scarico -- turbo compressore a gas di scarico.la controlla meglio lunedi-ha qualcuno di voi è successo un avaria del genere vi ringrazio.
Rispondi Con Citazione
  #2  
Vecchio 27-11-2012, 16:05
L'avatar di Gigi614
Nuovo iscritto
Data Registrazione: Jan 2012
Messaggi: 92
Smile Turbo

Citazione:
Originariamente Scritto da gelmo64 Visualizza Messaggio
ciao io posseggo una alfa brera 2000jtd dal giugno2010 ho fatto 49000 km .stamattina mi si è accesa la spia gialla del motore con la scritta far controllare il motore la macchina non rendeva acceleravo ma non si inseriva il turbo.portata subito dal meccanico alfa fiat ha rilevato tramite il tester un problema al sensore temperatura gas di scarico -- turbo compressore a gas di scarico.la controlla meglio lunedi-ha qualcuno di voi è successo un avaria del genere vi ringrazio.
Ciao Gelmo

conosco 3 persone che hanno lo stesso tipo di modello tuo,e tutti mi hanno riferito che non hanno mai avuto nessun problema,uno di questi ha raggiunto felicemente i 340'000km

Cmq il tuo problema e molto simile a quello riscontrato da molti possessori di VW Tuareg,che ha 70'000km circa si rompeva la turbina nei motori TDI,ma nel tuo caso vedo che sei stato molto piu fortunato di loro
Rispondi Con Citazione
  #3  
Vecchio 05-12-2012, 10:12
Utente Motori.it
Data Registrazione: Jul 2011
Messaggi: 1.331
Predefinito

Ciao Gelmo,

no, neppure io so di difetti congeniti al motore della Alfa Romeo Brera. Che sfortuna però.. (ma complimenti per la macchina!! )
Rispondi Con Citazione
  #4  
Vecchio 09-04-2013, 19:57
Pol Pol è offline
Nuovo iscritto
Data Registrazione: Apr 2013
Messaggi: 1
Predefinito

ciao anchio ho lo stesso problema cosa ti ha detto poi il meccanico?hai dovuto pulire o sostituire la valvola egr x caso?grazie
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 06:15.