Forum Volkswagen Il forum di discussione dedicato alle auto Volkswagen.

Rispondi
 
Strumenti Discussione
  #1  
Vecchio 15-11-2014, 16:17
Daniii Daniii è offline
Nuovo iscritto
Data Registrazione: Nov 2014
Messaggi: 7
Predefinito Polo del 2002

Ciao a tutti
mi si è accesa la spia dei gas sei scarico, si è accesa a marzo, poi si è spenta, poi ho usato la moto e la macchina e' rimasta ferma e adesso che la sto usando si è accesa ancora.
Secondo me va meglio di prima ahahahahah
Sapete cosa può essere?
La macchina ha 104000 km
Ciao grazie a tutti
Rispondi Con Citazione
  #2  
Vecchio 15-11-2014, 18:25
L'avatar di The Tramp
The Tramp The Tramp è offline
Utente apprendista
Data Registrazione: Oct 2011
Località: Gran Bretagna
Messaggi: 436
Predefinito

Catalizzatore da cambiare.
__________________
The Tramp, fiero d'aver fondato HSF nel 2007.
Toyota Prius XW20 (08/2005) - 1497cc/76hp (1NZ-FXE) + 50kW - Diario di Bordo
Rispondi Con Citazione
  #3  
Vecchio 16-11-2014, 14:32
Daniii Daniii è offline
Nuovo iscritto
Data Registrazione: Nov 2014
Messaggi: 7
Predefinito

Azzzz, quanto costa?
Rispondi Con Citazione
  #4  
Vecchio 16-11-2014, 14:45
L'avatar di The Tramp
The Tramp The Tramp è offline
Utente apprendista
Data Registrazione: Oct 2011
Località: Gran Bretagna
Messaggi: 436
Predefinito

Non molto, se giri lontano dalla VW.

Mia cognata ha speso £150.
__________________
The Tramp, fiero d'aver fondato HSF nel 2007.
Toyota Prius XW20 (08/2005) - 1497cc/76hp (1NZ-FXE) + 50kW - Diario di Bordo
Rispondi Con Citazione
  #5  
Vecchio 29-11-2014, 18:31
Daniii Daniii è offline
Nuovo iscritto
Data Registrazione: Nov 2014
Messaggi: 7
Predefinito

Ciao, martedì e venerdì macchina dal meccanico, martedì la ritiro e mi dice che ha cambiato una bobina 90 euro, giovedì si riaccende e venerdì la riporto
Diagnosi: errore 16500 P0116. 035
Sensore 1 della temperatura del liquido di raffreddamento
Segnale n. Plausibile
Sporadico

Errore 2
Riconoscimento perdita di colpi del cilindro 1
Sporadico

Consigli?
Cambio meccanico?
Rispondi Con Citazione
  #6  
Vecchio 30-11-2014, 16:49
selvaggio selvaggio è offline
Utente apprendista
Data Registrazione: Sep 2014
Messaggi: 328
Predefinito

Non so sulla polo, ma di solito le sonde lamda sono 2. Controlla il liquido raffred. se lo consuma può darsi che bruciata la guarnizione di testa, la temp sale, il liquido và nel primo cilindro, perde colpi e la sonda lamda rileva errore.
Rispondi Con Citazione
  #7  
Vecchio 30-11-2014, 17:11
Daniii Daniii è offline
Nuovo iscritto
Data Registrazione: Nov 2014
Messaggi: 7
Predefinito

Controllerò il liquido
Ma la temperatura e' perfetta ( almeno la lancetta) che vedo
Rispondi Con Citazione
  #8  
Vecchio 30-11-2014, 17:19
L'avatar di The Tramp
The Tramp The Tramp è offline
Utente apprendista
Data Registrazione: Oct 2011
Località: Gran Bretagna
Messaggi: 436
Predefinito

È una polo.

La lancetta è un fake.
__________________
The Tramp, fiero d'aver fondato HSF nel 2007.
Toyota Prius XW20 (08/2005) - 1497cc/76hp (1NZ-FXE) + 50kW - Diario di Bordo
Rispondi Con Citazione
  #9  
Vecchio 30-11-2014, 18:09
Daniii Daniii è offline
Nuovo iscritto
Data Registrazione: Nov 2014
Messaggi: 7
Predefinito

Fake?
Mi sembra funzioni correttamente
Rispondi Con Citazione
  #10  
Vecchio 30-11-2014, 19:22
L'avatar di The Tramp
The Tramp The Tramp è offline
Utente apprendista
Data Registrazione: Oct 2011
Località: Gran Bretagna
Messaggi: 436
Predefinito

Fake perché si mette a metà a prescindere dalla temperatura, purche sia nel range normale.

..:: VW GOLF MANIA FORUM ::.. - Indicatore temperatura Motore.....
__________________
The Tramp, fiero d'aver fondato HSF nel 2007.
Toyota Prius XW20 (08/2005) - 1497cc/76hp (1NZ-FXE) + 50kW - Diario di Bordo
Rispondi Con Citazione
  #11  
Vecchio 13-12-2014, 23:01
Daniii Daniii è offline
Nuovo iscritto
Data Registrazione: Nov 2014
Messaggi: 7
Predefinito

Ciao forse ha ragione Selvaggio, ho aggiunto il liquido di raffreddamento e la spia si è spenta.
Speriamooooooo.
Adesso mi dedico al cambio olio e filtro
Rispondi Con Citazione
  #12  
Vecchio 24-07-2016, 00:43
Daniii Daniii è offline
Nuovo iscritto
Data Registrazione: Nov 2014
Messaggi: 7
Predefinito

Ragazzi, per la famosa spia e perché ultimamente faceva fatica a partire a freddo, ho dovuto revisionare la testata perché non c'era compressione al cilindro uno
1600 euro alla Volkswagen adesso va bene e la spia non si è' più accesa, speriamo duri
Rispondi Con Citazione
  #13  
Vecchio 24-07-2016, 04:16
symo symo è offline
Utente appassionato
Data Registrazione: Sep 2013
Messaggi: 2.116
Predefinito

Spero per te che ti duri moltissimo, perché a mio parere hai fatto una follia.

Spendere in riparazioni più del valore della macchina potrebbe avere senso se si trattasse di una macchina "rara" o molto particolare.
Non per una Polo di 15 anni con più di 100.000km

Almeno, io la penso così.
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 06:13.