Forum Volkswagen Il forum di discussione dedicato alle auto Volkswagen.

Rispondi
 
LinkBack Strumenti Discussione
  #1  
Vecchio 08-05-2014, 11:10
Nuovo iscritto
Data Registrazione: May 2014
Messaggi: 6
Predefinito Polo 1.4 bifuel ingolfata, pochissima accelerazione

Ciao a tutti,
Stamattina accendo la macchina e fa fatica ad avviarsi, tipo come quando c'è la batteria giù. Esco dal box e sento che mi manca un po' sotto i piedi.. E' meno reattiva del solito.
Vado su dalla rampa dei box e si spegne non facendocela. Riprovo e devo accelerare molto per salire (comunque a passo d'uomo).

In pratica se parto in prima e come se partissi in terza, fa quell'effetto.. che acceleri ma non ha ripresa e accelerazione. Ogni tanto fa anche qualche borbottio il motore, come se fosse ingolfato. Girando un po' si è ripresa. Che può essere?

Ho una Polo bifuel del 2007 1.4
Mai avuto grossi problemi. Circa 67000km, fatti tagliandi e revisioni l'anno scorso.
Stamattina non ho provato però ad usare il gpl i pochi metri fatti erano solo a benzina.
Rispondi Con Citazione
  #2  
Vecchio 08-05-2014, 11:39
L'avatar di N e r o n e
Utente apprendista
Data Registrazione: Apr 2014
Località: Bergamo
Messaggi: 360
Predefinito

Ciao Orionlight,

Benvenuto tra noi e in motori.it Forum.

giri più a GPL o Benzina?
Rispondi Con Citazione
  #3  
Vecchio 08-05-2014, 12:05
Nuovo iscritto
Data Registrazione: May 2014
Messaggi: 6
Predefinito

Ciao Nerone e grazie del benvenuto.
Diciamo che cerco di usarli entrambi.. In città per percorsi brevi uso quasi sempre la benzina, mentre i week end che esco spesso dalla città o comunque per percorsi lunghi vado di gpl.
Rispondi Con Citazione
  #4  
Vecchio 08-05-2014, 12:22
L'avatar di N e r o n e
Utente apprendista
Data Registrazione: Apr 2014
Località: Bergamo
Messaggi: 360
Predefinito

Citazione:
Originariamente Scritto da Orionlight Visualizza Messaggio
Ciao Nerone e grazie del benvenuto.
Diciamo che cerco di usarli entrambi.. In città per percorsi brevi uso quasi sempre la benzina, mentre i week end che esco spesso dalla città o comunque per percorsi lunghi vado di gpl.
Credo che tu abbia il classico problema delgi Iniettori "incrostati" causa combustione a GPL, purtroppo si ci sono aspetti positivi, ma anche alcuni negativi che col tempo il motore può risentire.

sei andato in officina per fare una diagnosi mirata?

cerca di dargli un pò di "sollievo" girando più a Benzina..indipendentemente dal tragitto.

lei è instancabile:


ma sopratutto in un Bifuel, meglio dargli un pò più di attenzioni.

per il resto che ci dici?
Rispondi Con Citazione
  #5  
Vecchio 10-05-2014, 01:11
Nuovo iscritto
Data Registrazione: May 2014
Messaggi: 6
Predefinito

E' vero la macchina è un mulo..

Il meccanico mi ha cambiato le candele che erano consumate, ma il problema persiste.. a livello elettronico sembra a posto ma dovrò portarla dal concessionario che possono metterci le mani più nel dettaglio.
Rispondi Con Citazione
  #6  
Vecchio 10-05-2014, 14:56
Nuovo iscritto
Data Registrazione: May 2014
Messaggi: 6
Predefinito

Vi aggiorno sulla situazione..

In pratica stamattina sono andato dal meccanico che ha cambiato le candele ma il problema non si era risolto, anzi è peggiorato perché si è accesa la spia gialla del motore. Inoltre guardando i dati della centralina sembrava in tilt la carburazione, visto che qualche cilindro (a random) non andava.
Inolte le candele erano già tutte annerite e sporche.

Al che mi ha fatto una banalissima domanda - fra l'altro io stesso ci avevo pensato vista la coincidenza - ovvero se avevo fatto rifornimento di recente.

Ebbene si, la sera prima ho fatto benzina, l'ho messa nel box e il giorno dopo mi ha fatto questo scherzo. Probabile che la benzina avesse qualche problema. Comunque mi ha svuotato e ripulito il serbatoio e adesso con carburante nuovo sembra andare già meglio.

A breve vado dal benzinaio (un Agip dove vado da anni) a chiedere se qualcuno ha lamentato problemi simili. C'è da dire che una settimana prima - visto che ero in giro e quasi a secco - avevo messo 20 euro da un benzinaio di quelli con marche strane. Magari il problema arriva da li, però è strano che con quel rifornimento ero arrivato fino in riserva senza problemi.
Rispondi Con Citazione
  #7  
Vecchio 10-05-2014, 19:41
L'avatar di N e r o n e
Utente apprendista
Data Registrazione: Apr 2014
Località: Bergamo
Messaggi: 360
Predefinito

Ciao Orionlight

strana anomalia, tienici cmq informati. A me pare strano che il tuo problema sia dovuto a "cattiva" benzina.....però...

felice di sapere che per lo meno l'auto è migliorata, ribadisco cmq di andare più a benzina, almeno in questa fase.
Rispondi Con Citazione
  #8  
Vecchio 11-05-2014, 02:48
Nuovo iscritto
Data Registrazione: May 2014
Messaggi: 6
Predefinito

Alla fine era proprio quello! A serbatoio ripulito va benissimo..
Poi lo abbiamo fatto presente al distributore e ha confermato di aver avuto benzina non raffinata.. C'erano altre auto nella mia situazione.. Adesso ci ha dato un foglio così dovrei avere il rimborso del carburante più quello del lavoro del meccanico..
Rispondi Con Citazione
  #9  
Vecchio 12-05-2014, 11:00
L'avatar di N e r o n e
Utente apprendista
Data Registrazione: Apr 2014
Località: Bergamo
Messaggi: 360
Predefinito

Citazione:
Originariamente Scritto da Orionlight Visualizza Messaggio
Alla fine era proprio quello! A serbatoio ripulito va benissimo..
Poi lo abbiamo fatto presente al distributore e ha confermato di aver avuto benzina non raffinata.. C'erano altre auto nella mia situazione.. Adesso ci ha dato un foglio così dovrei avere il rimborso del carburante più quello del lavoro del meccanico..


Ciao Orionlight
Grazie per la tua testimonianza.
è proprio vero che la marca non è sempre sinomino di Qualità :rolleyes

hai quindi risolto definitivamente ? l'hai un pò strapazzata
Rispondi Con Citazione
  #10  
Vecchio 13-05-2014, 00:12
Nuovo iscritto
Data Registrazione: May 2014
Messaggi: 6
Predefinito

Si l'ho tirata un po', va meglio di prima anche perché ho cambiate pure le candele.. Adesso cerco di farmi rimborsare tutta la spesa che ho dovuto sostenere.

Comunque si, già la benzina da quel distributore non è economica (è una nota marca..) in più ti fa pure sto scherzo.. Poi loro non c'entrano, li conosco da anni, è colpa di chi li ha riforniti, però...
Rispondi Con Citazione
  #11  
Vecchio 13-05-2014, 08:44
L'avatar di N e r o n e
Utente apprendista
Data Registrazione: Apr 2014
Località: Bergamo
Messaggi: 360
Predefinito

Citazione:
Originariamente Scritto da Orionlight Visualizza Messaggio
Si l'ho tirata un po', va meglio di prima anche perché ho cambiate pure le candele.. Adesso cerco di farmi rimborsare tutta la spesa che ho dovuto sostenere.

Comunque si, già la benzina da quel distributore non è economica (è una nota marca..) in più ti fa pure sto scherzo.. Poi loro non c'entrano, li conosco da anni, è colpa di chi li ha riforniti, però...
Ciao Orionlight,
quindi caso risolto , ottimo mi fa piacere!!

mi solleva anche perchè leggendo i sintomini che accennavi e comparnadoli a casi successi ad alcuni miei amici, si riscontrava appunto il problema agli iniettori. Normale per un uso frequente di solo gpl.

la testimonianza è davvero utille Orionlight ma sopratutto allarmante
quindi non ci si può fidare neanche delle compagnie affermate e manco della benzina, essendo un prodotto più raffinato del Gasolio

ma stiamo scherzando !

ora vorrei sapere, ti rimborsa perchè lo conosci o perchè ha riconosciuto il problema?

Ultima modifica di N e r o n e; 13-05-2014 alle 09:12
Rispondi Con Citazione
Rispondi

Strumenti Discussione

Regole di Scrittura
Tu non puoi inviare nuove discussioni
Tu non puoi inviare risposte
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

Il codice BB è Attivato
Le faccine sono Attivato
Il codice [IMG] è Attivato
Il codice HTML è Disattivato
Trackbacks are Attivato
Pingbacks are Attivato
Refbacks are Attivato

Vai al Forum


Tutti gli orari sono GMT +2. Adesso sono le 15:30.